Perte marron

Discussions

Auteur
Message
Guest531644
24 messages
Guest531644
Mamanaute
Débutante
Posté le : 22-09-2011 à 15:58
Bonjour cela fait 2semaine que j'ai mis un sterilet j'ai eu d perte marron 3 a 4 jours puis c arreter et la sa recommence mais toujours pas regle normalement j'ai mes regle aujourd'hui quelqu'un peut m'expliquer svp merci
tranquille 7546 messages
tranquille
Mamanaute
Experte
Posté le : 22-09-2011 à 16:26
hello ! s'agit-il d'un stérilet hormonal (mirena) ? si oui c'est normal d'avoir des pertes anarchiques quelques mois, et après on n'a plus de règles du tout. Si c'est un stérilet en cuivre je ne sais pas trop.
Guest531644
24 messages
Guest531644
Mamanaute
Débutante
Posté le : 22-09-2011 à 16:40
kikou c un sterilet en cuivre merci quand de me repondre
Connectez-vous ou Choissisez votre pseudo pour participer à la discussion

En lire plus

Conditions générales d'utilisation

Conformément aux conditions générales d'utilisation, l'éditeur du site etreenceinte.com se réserve le droit de contrôler à posteriori le contenu des contributions (textes, logiciels, musiques, sons, photographies, images, vidéos,...) publiées sur le forum. Ces contributions peuvent faire l'objet d'une "modération" visant à modifier, supprimer ou interrompre la mise en ligne de contenus manifestement illicites ou contraires à la destination du site etreenceinte.com et/ou de contenus susceptibles d'être considérés comme contrevenant aux droits de tiers ou à des réglementations en vigueur. Nonobstant ce contrôle, chaque utilisateur du site assume l'entière responsabilité des contenus qu'il publie. Pour plus d'informations, consulter la charte du forum.

En poursuivant votre navigation sur etreenceinte.com, vous acceptez l'utilisation de cookies. En savoir plus